[rt2x00-users] [PATCH 2/4] rt2x00: Enable RT30xx by default.

Gertjan van Wingerde gwingerde at gmail.com
Wed May 5 05:13:57 AEST 2010


On 05/04/10 21:09, Walter Goldens wrote:
> 
>> Now that RT30xx support is at the
>> same level as RT28xx support we can enable
>> these devices by default.
> 
> Shouldn't support for RT30xx be enabled by default for compat-wireless as well?
> 

compat-wireless will be updated automatically once wireless-next-2.6 gets merged
into linux-next. Just have a bit of patience.

---
Gertjan.




More information about the users mailing list